HomePage Forums Themes Support Poco – Fast Food Restaurant WordPress Theme Help me please. I can’t use plugin Polylang with Footer of the theme.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #12456
    Avatarunnop1
    Supported

    Help me please. I can’t use plugin Polylang with Footer of the theme.
    I can use other parts normally. except for footer that can’t be used

    • This topic was modified 2 months, 1 week ago by Avatarunnop1.
    #12487

    Hi you,

    Please send Admin web account for me, I will check and help you.

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.