Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #19175
    khoaln6
    Supported

    I want to use Google Font but the message show “Your Google Fonts are out of date. In order to update them you must register for Redux to enable updates. Automated updates or one-time update.” Then I update but it is the same issue when I reload page.

    Could you please help. Thank you so much.

    #19191

    Hi you,

    Please check your account, I can’t login to admin dashboard.

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.