Viewing 15 posts - 1 through 15 (of 34 total)
  • Author
    Posts
  • #3711
    Avatargovind
    Supported

    I am installing the theme in a staging site but after 5% import the theme says its complete and nothing shows in the site.

    #3712

    Hi there,

    Please check your account, I can’t login your site

    #3884
    Avatargovind
    Supported
    This reply has been marked as private.
    #3885
    Avatargovind
    Supported
    This reply has been marked as private.
    #3886
    Avatargovind
    Supported
    This reply has been marked as private.
    #3934

    Hi,

    Please send your link website for me, I can’t check your site.

    #3966
    Avatargovind
    Supported
    This reply has been marked as private.
    #3971

    Please send Admin web account for me, I need to check your site.

    #3972
    Avatargovind
    Supported
    This reply has been marked as private.
    #4025

    Hi again,

    I resolved all issues for you, please recheck and let me know if you need to help.

    #4083
    Avatargovind
    Supported

    Hi,

    I think the amendments have caused issues within the site. Initially, it was tour single layout 1 when I asked you to modify the theme. The URL was changed however when I entered the description it didn’t show at the front end.
    After that to troubleshoot I switched to tour layout 2 to troubleshoot, the URL changed from what you had changed. The HTML editor doesn’t seem to work at the frontend by this I mean I will not take paragraph and show all of the different paragraphs under one paragraphs.

    #4084
    Avatargovind
    Supported

    Also the default theme color that I am setting seems to reset automatically. I want it to be
    009ab1

    #4085
    Avatargovind
    Supported

    Another issue I have noticed is that the image that I have saved in BA location seems to disappear.

    #4086
    Avatargovind
    Supported

    Another issue. I was adding tour details. All the information saved under the tour day description just vanished and reset to defaul. It’s bad really bad. Whats going on. From the images to everything resets own its own.

    #4110

    Hi again,

    The first, so sorry about all your issues. I tried to import data demo for your site, so that, all config reset and was lost your data.

    #1. Url link: Go to Ba Booking Settings -> Genaral -> Booking object post slug: edit your slug: https://prnt.sc/xmv3mv

    #2. Main color: I setup again for you. To setup, please follow guide at https://wpdocs.gitbook.io/triply/setting-1/color

    #3. Data Ba Booking: so sorry again, please add the data again.

Viewing 15 posts - 1 through 15 (of 34 total)

You must be logged in to reply to this topic.